asus z10pe-d16 ws, Xeon E5-2699-V3 Mojave Kurulum Sorunu

atabek.kadimi

APPRENTICE
10 Ocak 2019
2
1
0
32
Merhaba Arkadaşlar. Öncelikle YouTube'da OSXinfo.net'e rasladığım için çok mutluyum. ben diski oluşturup ayarları yaptıktan sonra "Fault CR2 CPU: 0X0" hatası alıyorum. Burdan görüntüsünü görebilirsiniz. beinm ne yapmam gerekiyor.
Makinamın özellikleri:
Anakart: asus z10pe-d16 ws (çift işlemci)
Ekran Kartı: Quadro 6000
Ram: 64gb ECC
İşlemci: Xeon E5-2699-V3 (iki adet)
 

montezuma

Administrator
Yönetici
Admin
DENEYİMLİ ÜYE
19 Eki 2016
16,574
3,979
4,351
Bu cihaz ile denemen gereken sürüm Sierra ya da bir ihtimal High Sierra olmalı. Ek olarak USB imajının standart EFI dosyaları da yeterli değil. Yapman gereken Sierra yada High Sierra imajı indirip aşağıdaki verdiğim dosyaları USB / EFI içindekiyle ile değiştirmen.
 

Ekli dosyalar

atabek.kadimi

APPRENTICE
10 Ocak 2019
2
1
0
32
Bu cihaz ile denemen gereken sürüm Sierra ya da bir ihtimal High Sierra olmalı. Ek olarak USB imajının standart EFI dosyaları da yeterli değil. Yapman gereken Sierra yada High Sierra imajı indirip aşağıdaki verdiğim dosyaları USB / EFI içindekiyle ile değiştirmen.
öncelikle yanıtınız için çok teşekkür ederim. bu config soyasını ben kendim oluşturdum ama "uptime nanoscond: xxx" de donuyor. youtube da high sierra bu anakart ve Xeon işlemciye. paylaştığı Config dosyasını hem güncelledim hemde aynısını kullandı ama orada takıldı durdu. birde sierra denerim sizin tavsiyeniz üzerine. inşallah olur.
 
  • Like
Tepkiler: montezuma

Benzer konular