[Başarılı Kurulum] Catalina 19H15 / Clover 5103

Emre Demir

PADAVAN
2 Eyl 2023
103
45
71
Big Sur sanırım Cloverı artık beğenmiyor olucakki sistemde deneme yaptıktan sonra sistemi bir daha açamadım Catalinaya düşürdüm Başarılı bir şekilde kurdum çalıştırdım OpenCore denedim başarısız oldum bir sürü şey denedim ama şuanda sistemim çalışıyor

Çalışanlar:
HDMI
DVI
Ethernet
Uyku
GPU(HD5450)
CPU Yönetimi
Ses Kartı

Çalışmayanlar:
HDMI sesi
VGA


OCLP ile yamaladığım içinde QE/CI yamasıda uygulandı deneyecekler için bilgi Legacy Video Patch Kullanılırsa QE/CI uygulanmaz ve GPU adam akıllı çalışmaz Denendi
OCLP catalina ve mojaveye sadece 0.4.3 sürümünde yama yapıyor
Ve eski sürümlerinde
Son Dakika Gelişmesi OpenCore Düzgün Bir Şekilde Catalinada Çalışıyor
OpenCore 0.9.9 ile Monterey Çalışıyor Ses Kartı çalışmıyor şimdi
 

Ekli dosyalar

Son düzenleme:
BootLoader
1)OC 0.9.9 2) OC 1.0.0
Anakart Modeli
1) Asus P8H61-M Plus LX3 R2.0 2) MSI B450M PRO M2 MAX
İşlemci Modeli
1) Intel Pentium G645 2) Ryzen 5 3600
Grafik Kartı
1) AMD Radeon HD 5450 (1GB) 2) XFX AMD Radeon RX 5500 XT (4GB)
Ses Kartı Modeli
1) Via VT1708S 2) ALC 887
Ağ Aygıtları
1) Realtek RTL8111 2) 2x Realtek RTL8111
Disk ve RAM
1) 240GB SSD & 4 GB + 2 GB DDR3 & Big Sur & Monterey 2) 2x8 16 GB 2400 MHz DDR4 & 240GB SSD & Sonoma 14.4.1
AD Engelleyici Tespit Edildi

Anlıyoruz, reklamlar can sıkıcı!

Elbette, reklam engelleme yazılımı reklamları engelleme konusunda harika bir iş çıkarsa da, web sitemizin faydalı özelliklerini de engeller. En iyi site deneyimi ve bize destek olmak için lütfen AdBlocker’ınızı devre dışı bırakın.

AD Reklam Engelleyiciyi Devre Dışı Bıraktım    Hayır teşekkürler