EL Capitan Kurulum Hatası

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
Öncelikle merhaba arkadaşlar imajı indirdim usbye kurdum fakat clover boot menusunden yüklemeyi seçip enter yapınca yazılar geçiyor sonra pc tekrar başlıyor aynı hatayı Technopattan indirdiğim mavericks 10.9.1 de yapmıştı güvenli mod olmadan ne kurulum yapıyor nede sistemi açıyor.
Yardımlarınızı bekliyorum şimdiden teşekkürler...

f16aEmvY1TXRoj7AFWtfa3SrPLej6gmn.jpeg


SY4Y73JvltzJx0qLA3-kpYX3O_G6XG2f.jpeg


Şimdide sistemi açmaya çalışınca bu hatayı veriyor

Arkadaşlar yardımcı olacak yokmu ??
 
Son düzenleme:
4 Ocak 2017
611
108
251
İstanbul
İnternet den ana kart + hackintosh yazarak birçok örnek kuruluma rastlayabilirsiniz. Bios ayarlarınız nedir? Fake cpu id kullandınız mı?
 
Moderatörün son düzenlenenleri:

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
Hayır kullanmadım o bluetooth dediğim hatayı veriyor şimdide önceden -x komutu olmadan kuruluma geçmiyodu şimdi kuruluma geçiyor normal bi şekilde ama 2. Attığım alttaki resimdeki hatayı veriyor sebebini çözemedim 3 gündür uğraşıyorum
 
4 Ocak 2017
611
108
251
İstanbul
Hocam bluetooth hatası ekran kartı ile ilgilidir. Ekran kartınızın fake-id nosunu config.plist dosyasına ekleyerek deneyin.
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
İlk resim bir çok hatası olabilir, 2.nci ise ekran kartınızla ilgili bunun için ise Nvidia Web Driver kullanmanız lazım ve GraphicsEnabler=Yes yada No komutlarını da denemeniz lazım. Bunları deneyip geri dönüş yapın.
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
İlk resim bir çok hatası olabilir, 2.nci ise ekran kartınızla ilgili bunun için ise Nvidia Web Driver kullanmanız lazım ve GraphicsEnabler=Yes yada No komutlarını da denemeniz lazım. Bunları deneyip geri dönüş yapın.
Aynı hataları mavericks te de alıyordum maverickste te sistemi -x komutu yazmadan açamıyordum aynı ekran geliyordu reset atıyodu anında

Hocam bluetooth hatası ekran kartı ile ilgilidir. Ekran kartınızın fake-id nosunu config.plist dosyasına ekleyerek deneyin.
Ekran kartım nvdia gt420 fakar ekran kartını çıkarıncada aynı hatayı alıyorum mavericks 10.9.1 te de aynı hatalar vardı fakat sistem sadece güvenli mod da kurulup açılıyordu

Kısacası mac os x in her sürümünü denememde aynı hata oluyor biyerden duymuştum donanımda ya seste yada diğer parçalarda bişeyler oluyor ama anlamadım bi türlü
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Güvenli mod da kurulumu yapın, bu sorun değil. Kurulum sonrası hataların çözülmesi lazım zaten önemli olan. Şimdi tekrar siz kurulum yapın ve devam edin. Bir kext yada eksik bir işlemler den dolayı sorun yaşıyorsunuz.
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
Güvenli mod da kurulumu yapın, bu sorun değil. Kurulum sonrası hataların çözülmesi lazım zaten önemli olan. Şimdi tekrar siz kurulum yapın ve devam edin. Bir kext yada eksik bir işlemler den dolayı sorun yaşıyorsunuz.
Başka bi hddden deniyorum şimdi kuruluma başlamak için clover boot menüsünden usbyi secip enter yapıyorum yazılar geçiyor altında bluetooth missin transport diye bir hata veriyor şuanda
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
nv_disable=1 komutu olduğuna dikkat edin.

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Evet, masaüstüne ulaşana kadar kullanın

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
Legacy olarak boot ettim bide -x konutu ile kurulum ekranı geldi ama ekran kartını çıkarttım
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Siz kurulumu yapın, diğer sorunlara çözüm buluruz

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
En son mavericks te bu kurulum olmuyordu ondada güvenli mod da başlatmıştım kurulumu fakat kurulum bittikten sonra sistem güvenli mod haricinde açılmıyordu
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Kurulum yapın hocam

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

darkblue41

APPRENTICE
7 Eyl 2017
14
0
0
25
Siz kurulumu yapın, diğer sorunlara çözüm buluruz

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
Tamam bekliyorum bitmesini

Kurulum yapın hocam

SM-A510F cihazımdan Tapatalk kullanılarak gönderildi
Kurulum bitti karşılaştığım ekran budur

KiLQOl0EywV3InsaiKegu0vHZWwtncgv.jpeg

Tamam bekliyorum bitmesini



Kurulum bitti karşılaştığım ekran budur

KiLQOl0EywV3InsaiKegu0vHZWwtncgv.jpeg
wYzprR7XO2AjVeiunphcUjnSjYpEeUsy.jpeg

Pardon bu resim
Bide güvenli modda sistemi açmaya çalıştığımdada bu aynı yerde takılıyor
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Tamam şuan sanıyorum Nvidia ekran kartı takılı değil? Doğru mu? Clover açılışın da EDIT işaretleyip dener misiniz bakalım açılacak mı?
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
Açılışta Clovoer options tıklayın, Graphics bölümün de alttaki resim de olduğu gibi deneyin.
 

Ekli dosyalar

Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3
AD Engelleyici Tespit Edildi

Anlıyoruz, reklamlar can sıkıcı!

Elbette, reklam engelleme yazılımı reklamları engelleme konusunda harika bir iş çıkarsa da, web sitemizin faydalı özelliklerini de engeller. En iyi site deneyimi ve bize destek olmak için lütfen AdBlocker’ınızı devre dışı bırakın.

AD Reklam Engelleyiciyi Devre Dışı Bıraktım    Hayır teşekkürler