Gigabyte z370, i5 8400, GTX 1070ti | Catalina Kurulum Sorunu

merihbaba

APPRENTICE
29 Nis 2019
20
0
1
46
merhaba, sizden indirdiğim imaj ile kurulum deniyorum ancak daha baştaki yazılarda takılıp kalıyor. bios ayarları sizin tafsiye ettiğiniz gibi. ancak mojave aynı ayarlarda sorunsuz kuruluyor. ekran kartı sürücülerini de kapattım ama yine kurulum başlamadı. bu arada ekran hdmi ile tv ye bağlı. takıldığı yer ise mouse ps2 falan yazıyor en altta orada kalıyor. mojave nin efisi ile deiştirip öyle denedim tabiki olmadı. bu arada tek m2 ye kurulum yapmak istiyorum. windows başka hdd de. makinede sadece m2 yi bırakıp da denedim yine olmadı. sizce ne yapmalıyım? ilgilenirseniz çok sevinirim. sevgiler.

gigabyte z370
i5 8400
500gb m2 hdd
gtx 1070ti ekran kartı
16 gb ram
 
Moderatörün son düzenlenenleri:

KaoS

USTA YODA
MODERATOR
DENEYİMLİ ÜYE
1 Eki 2017
2,503
552
2,351
Mojave'de kullandığınız EFI içindeki DSDT-SSDT dosyalarını (yedekleyerek) kaldırın. Mojave EFI içerisinde bulunan kextlerinizin son sürüme güncellendiğinden emin olun. Eğer yine olmaz ise mojavede kullandığınız config dosyasını USB imajı içindeki ile değiştirip tekrar deneyin.
 

AD Engelleyici Tespit Edildi

Anlıyoruz, reklamlar can sıkıcı!

Elbette, reklam engelleme yazılımı reklamları engelleme konusunda harika bir iş çıkarsa da, web sitemizin faydalı özelliklerini de engeller. En iyi site deneyimi ve bize destek olmak için lütfen AdBlocker’ınızı devre dışı bırakın.

AD Reklam Engelleyiciyi Devre Dışı Bıraktım
Hayır teşekkürler