1. Bu site çerezler kullanır. Bu siteyi kullanmaya devam ederek çerez kullanımımızı kabul etmiş olursunuz. Daha Fazla Bilgi.
Uyarıyı kapat
PROFİL MESAJINDAN YARDIM TALEPLERİ, BUNDAN BÖYLE İSTİSNASIZ SİLİNECEKTİR!!

ÇÖZÜLDÜ Sierra Kurulum da SSD Görmeme sorunu

'Sierra' forumunda us3n tarafından 29 Temmuz 2017 tarihinde açılan konu

Bu Sayfayı Paylaş

  1. Üstat benim anlamadığım olay şu bilgisayarın içini hava ile temizledim sonrasında bu sorun başladı. Windows sorunsuz kurulurken osx normal hdd kuruluyor ancak ssd kurulmuyor.

    Ayrıca doğru yere koyuyorum. Bu sistemde daha öncesinde bir alt sürüm vardı sorunsuz çalışıyordu şimdi o sürümü kurmak istediğimde de sorun oluyor. Sanırım yeni aldığım diskte de sorun vardı.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  2. Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  3. Evet denedim hocam sonuç yine hüsran
    farklı bir USB' ye tekrar yazdırdım öncelikle tek part olarak denedim kurulumu ancak olmadı. 2 part yaptım zor zahmet kendinden geçe geçe zorla kuruldu. ama istediğim performansı alamayacak gibiyim.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
    #23 us3n, 20 Ağustos 2017
    Moderatör tarafından düzenlendi: 20 Ağustos 2017
  4. Neden istediğin performansı alamayacaksın? Kurulum bittikten sonra disk izlenceleri ile diskini tekrar birleştirirsin.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  5. Sanırım ssd de problem var açılırken bile kendinden geçiyor makine. Diski birleştirdim tekrar deneyeceğim umarım olumlu sonuç alabilirim
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  6. gigabyte ga 965 p dq6 anakart
    8 GB 800 MHz DDR2 SDRAM
    ATI Radeon HD 4800 1024 MB

    high sierra ssd ye yüklenmiyor ve taşınamıyor.@montezuma hocam acemiyim yardım edebilirmisin
     
  7. Ne hatası aluyorsun? Daha açık yazmalısın.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  8. normal hdd ye kuruldu fakat ssd ye kurulmuyor. ssd yi görmeme hatası alıyorum.carbon copy cloner ile sistemi ssd ye kopyaladım fakat açılışta yarıda kesiyor

    @montezuma hocam sizden yanıt bekliyorum
     
  9. SATA Portlarnı değiştirip dene. Ek olarak Config / ACPI içinde FixSATA ve FixHeaders işaretli olsun. Ayrıca #20 mesajdaki adımlar hala geçerli.
     
    Stop hovering to collapse... Click to collapse... Hover to expand... Hepsini görmek için tıklayın...
  10. söylediklerini denedim sorun hala aynı
     
Yükleniyor...
Yükleniyor...