ÇÖZÜLDÜ Sierra Kurulumdan Sonra BIOS Menü Açılmıyor

MacOSX

APPRENTICE
7 Kas 2017
10
0
1
42
Merhaba arkadaşlar, dün Windows 10 kurulu HDD'min üstüne Mac OS Sierra kurulumu yaptım, başta her şey iyi giderken Clover klasörünü mount ettiğim partitiona kopyalayıp restart atıp "add clover boot options for all entries" dedikten sonra bilgisayarımın BIOS menüsüne giremiyorum. Komutları algılıyor fakat siyah ekran ve verdiğim komutla beraber "please wait" yazıp sürekli o ekranda bekletiyor. Bilgisayara hiç bir müdahalede bulunmadığımda ise direkt Windows 10 açılıyor, bilgisayarı normal bir şekilde kullanabiliyorum. Fakat ileride bir arıza oluşması durumunda BIOS'a müdahale edemeyip, USB'den vs. boot ettiremeyeceğim.

Nasıl çözebilirim?
 

montezuma

MASTER YODA
Yönetici
19 Eki 2016
29,693
7,518
4,401
BootLoader
OpenCore 0.6.4
Anakart Modeli
Asus Z170 Deluxe
İşlemci Modeli
Intel i7 6700K
Grafik Kartı
8 GB Sapphire RX 580 & HD 530
Ses Kartı Modeli
ALC 1150
Ağ Aygıtları
Broadcom BCM43xx - I211 Gigabit Ethernet
Disk ve RAM
500GB NVMe & 32 GB DDR4

MacOSX

APPRENTICE
7 Kas 2017
10
0
1
42
Çözüldü, çok teşekkür ederim. Bir de, wireless sürücüsü kuracağım ama Mac'in kurulu olduğu bölümü Mac üstünde göremiyorum. Bunu nasıl çözebilirim?
 
AD Engelleyici Tespit Edildi

Anlıyoruz, reklamlar can sıkıcı!

Elbette, reklam engelleme yazılımı reklamları engelleme konusunda harika bir iş çıkarsa da, web sitemizin faydalı özelliklerini de engeller. En iyi site deneyimi ve bize destek olmak için lütfen AdBlocker’ınızı devre dışı bırakın.

AD Reklam Engelleyiciyi Devre Dışı Bıraktım    Hayır teşekkürler