Sony VGN FW 510F Sistemi açarken hata veriyor

barisss

APPRENTICE
15 Eyl 2017
7
0
0
29
İyi günler.
Clover ile sistem kurulumunu yapıp yeniden başlatıp yeniden clover menüsüne geldim.Daha sonra kurulan sistem ile açmak istediğimda aşağıdaki hatayı aldım.Daha sonra sistem kendini yeniden başlattı.
nXt18Ie_Sr1SrTFk-YV-0nzOSvfUvkdc.jpeg

Ne yapmam gerekiyor. Sanırım doğru config dosyasını da kullanmadım.Doğru config dosyası bu sistemde hangisidir ?
 
Moderatörün son düzenlenenleri:

montezuma

MASTER YODA
Yönetici
19 Eki 2016
25,603
6,265
4,401
Boot komutları olarak aşağıdakileri kullan.
dart=0 -v cpus=1 PCIRootUID=1 darkwake=0 npci=0x2000
 
Anakart Modeli
Asus Z170 Deluxe
İşlemci Modeli
Intel i7 6700K
Grafik Kartı
8 GB Sapphire RX 580 & HD 530
Ses Kartı Modeli
ALC 1150
Ağ Aygıtları
Broadcom BCM43xx - I211 Gigabit Ethernet
Disk ve RAM
500GB NVMe & 32 GB DDR4

barisss

APPRENTICE
15 Eyl 2017
7
0
0
29
hocam dediğinizi yaptım .
PNySf0RE0PADxFfH-1CNVy0Po8RB7wY7.jpeg

böyle dedikten sonra kendini yeniden başlattı.
Neden olabilir ki?

Flood yapıyorum sanırım özür dilerim. Bu konuda bana ücreti karşılığında cep telefonu ile yardımcı olabilecek olan birisi var mı acaba. ben beceremeyeceğim sanırım .
 

montezuma

MASTER YODA
Yönetici
19 Eki 2016
25,603
6,265
4,401
Kimi zaman kurulum hatalı olabilir. Kurulumu tekrar yapıp dene. Ek olarak EFI / CLOVER / Kexts / Others içinden FakeSMC.kext dıiındaki kextlerin yedeklerini aldıktan sonra silip tekrar dene.
 
Anakart Modeli
Asus Z170 Deluxe
İşlemci Modeli
Intel i7 6700K
Grafik Kartı
8 GB Sapphire RX 580 & HD 530
Ses Kartı Modeli
ALC 1150
Ağ Aygıtları
Broadcom BCM43xx - I211 Gigabit Ethernet
Disk ve RAM
500GB NVMe & 32 GB DDR4

barisss

APPRENTICE
15 Eyl 2017
7
0
0
29
Hocam artık kurulum menüsüne girdiğimde şöyle bir durum ortaya çıkıyor ne yaptıysam bu görüntünün ortaya çıkmasını engelleyemedim
llZBKLNdQClVvz8eUrV4cWVxfNzBnEQ7.jpeg
 

Sin0w

JEDI
MODERATOR
DENEYİMLİ ÜYE
19 Eki 2016
577
165
251
USB belleğin yerini değişin ve ayrıca 2.0 kullandığınız dan emin olun, şayet devam eder ise sorun PCIRootUID=1 komutunu kaldırıp deneyin.
 
Laptop Modeli
Deskopt
Anakart Modeli
Msi Z97 Gaming 3
İşlemci Modeli
Intel 4690K
Grafik Kartı
Nvidia GTX970 4 GB
Ses Kartı Modeli
Realtek
Ağ Aygıtları
Killer e2200
Disk ve RAM
8 GB RAM 1600 MHZ // 1 TB HDD // SAMSUNG EVO 120 GB// KINGSTON 120 V3

barisss

APPRENTICE
15 Eyl 2017
7
0
0
29
2 haftadır forumlarda gezmedik yer , okunmadık makale bırakmadım. Beceremedim. Sanırım bizden geçmiş bu işler artık :) Bana ücret karşılığında yardım edebilecek olan var mı ? Laptop umu ona göndersem ya da bana telefon ile yardımcı olsa ?
 

montezuma

MASTER YODA
Yönetici
19 Eki 2016
25,603
6,265
4,401
Sorun sisteminin eski olması bu arada. Sierra yerine eski sürümleri deneyebilirsin.
 
Anakart Modeli
Asus Z170 Deluxe
İşlemci Modeli
Intel i7 6700K
Grafik Kartı
8 GB Sapphire RX 580 & HD 530
Ses Kartı Modeli
ALC 1150
Ağ Aygıtları
Broadcom BCM43xx - I211 Gigabit Ethernet
Disk ve RAM
500GB NVMe & 32 GB DDR4

barisss

APPRENTICE
15 Eyl 2017
7
0
0
29
hocam yosemite de denedim olmadı . ben radyoloji ile uğraşıyorum. burda da osirix diye bir program var tomografi vs bakmak için. macbook ta kullansam ekranı küçük olacak o yüzden istemiyorum . büyük ekranlı bir dizüstü bilgisayara kurabilsem süper olur . sadece bunun için lazım bana başka birşey için de lazım değil . 2 haftadır başınızı şişirdim biliyorum ama yardımcı olursanız hem benim için hem hastalar için çok iyi olacak :)
 

Benzer konular

AD Engelleyici Tespit Edildi

Anlıyoruz, reklamlar can sıkıcı!

Elbette, reklam engelleme yazılımı reklamları engelleme konusunda harika bir iş çıkarsa da, web sitemizin faydalı özelliklerini de engeller. En iyi site deneyimi ve bize destek olmak için lütfen AdBlocker’ınızı devre dışı bırakın.

AD Reklam Engelleyiciyi Devre Dışı Bıraktım    Hayır teşekkürler