1. hizliresim.com üzerinden resim paylaşımlarınızda resim silinir ve uyarı alırsınız. Bu yüzden farklı kaynaklara resim yükleyin.
    Uyarıyı kapat
Uyarıyı kapat
PROFİL MESAJINDAN YARDIM TALEPLERİ, BUNDAN BÖYLE İSTİSNASIZ SİLİNECEKTİR!!

S10soz_21 kullanıcısının son hareketleri

  1. S10soz_21, ATI HD 5750 Tanıtma Sorunu başlıklı konuya mesaj gönderdi.

    TeamViewer ve benzeri program ile uzaktan yardım forum kurallarına aykırı. @montezuma hocayı etiketliyorum. Sana önerilerini sunacaktır.

    19 Mart 2019 23:15
  2. S10soz_21, ATI HD 5750 Tanıtma Sorunu başlıklı konuya mesaj gönderdi.

    Load bios işaretledin mi? Fakrlı smbios, söylediğim framebufferler ile denedin mi? Söylediğim tüm yötemleri denediysen bildiğm kadarıyla...

    19 Mart 2019 22:58
  3. S10soz_21, ÇÖZÜLDÜ Toshiba c55 a-1JJ- High Sierra Kurulum Sonrası Clover Kurulumu başlıklı konuya mesaj gönderdi.

    VID 0930 (idvendor 2352) ve PID 0220 (idProduct 544) çevrilmiş hali. IOath3kfrmwr.kext sağ tıklayıp paket içeriğini gösre deyip,...

    19 Mart 2019 22:52
  4. S10soz_21, ATI HD 5750 Tanıtma Sorunu başlıklı konuya mesaj gönderdi.

    Burada gpu z proramı indirip romu çıkartın. Download TechPowerUp GPU-Z | TechPowerUp Bu videoda nasıl çıkaracağını göteriyor. [MEDIA]...

    19 Mart 2019 22:31
  5. S10soz_21, GTX 750 Tİ Tanıtma sorunu başlıklı konuya mesaj gönderdi.

    Bios grafik ayarında pci olarak ayarlı olsun. Birde inject intel işaretini kaldırıp dene. Bunlarda olmaz ise high siera kurup, nvidia...

    19 Mart 2019 22:10
  6. S10soz_21, ÇÖZÜLDÜ Toshiba c55 a-1JJ- High Sierra Kurulum Sonrası Clover Kurulumu başlıklı konuya mesaj gönderdi.

    Hex to dec diye internette aratıp site üzerinden çevirebilirsin.

    19 Mart 2019 22:05
  7. S10soz_21, GTX 750 Tİ Tanıtma sorunu başlıklı konuya mesaj gönderdi.

    Config dosyanda nv_disable=1 komutu varsa kaldırp, inject nvidia işaretleyip dene. Olmaz ise Faklı smbios kullanıp dene. Ek olarak da...

    19 Mart 2019 22:02
  8. S10soz_21, ATI HD 5750 Tanıtma Sorunu başlıklı konuya mesaj gönderdi.

    Smbios kimliği olarak imac11,3 denedin mi? Birde diğer dvi portu ile dene. Ek olarak da bunuda deneyebilirsin. XFX kartları hakkında...

    19 Mart 2019 21:51